Phpstorm中错误提示

[问题描述,请详细说明具体的问题]
Composer文件夹下,autoload_static.php 文件中的内容在phpstorm中提示“expression is not allowed as field default value”,但其实这个文件中的内容并没有做过任何修改,还望楼主解答。
非常感谢

[接口链接,贴上接口的链接]


[源代码,请粘贴相应的PHP源代码]


[截图,补充必要的截图说明]
 

搜狗截图20181203232818.png

 
已邀请:

dogstar - PhalApi创始人

赞同来自:

是否IDE 设置问题?

lulu

赞同来自:

请问解决了吗,我也需要方法

要回复问题请先登录注册